<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<base href="/skins/asevo/" />
		<title>EZLN: veinticinco años</title>
	<meta name="description" content="lahaine.org :: Una mañana de hace 25 años, el primero de enero de 1994, vimos aparecer en la televisión un espectáculo insólito" />
	<meta name="keywords" content="anarquismo antifascismo indigenas socialismo comunismo marxismo capitalismo movimientos sociales lucha armada neoliberalismo audio video linux zapatista guerrilla colombia argentina cuba venezuela okupa imperialismo militares intifada anticapitalismo" />
	<meta property="og:title" content="EZLN: veinticinco años" />
<meta property="og:url" content="https://www.lahaine.org/mundo.php/ezln-veinticinco-anos" />
<meta property="og:description" content="Una mañana de hace 25 años, el primero de enero de 1994, vimos aparecer en la televisión un espectáculo insólito" />
<meta property="og:site_name" content="La Haine Mundo" />

<!-- lh v4.0 next 3 tags are new -->
	<meta name="author" content="lahaine.org"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="lang" content="es"/>

	
	<meta property="twitter:card" content="summary" />
	<meta name="robots" content="INDEX,NOFOLLOW,NOODP" />
	<meta name="generator" content="b2evolution 6.10.2-stable" /> <!-- Please leave this for stats -->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lahaine.org/mundo.php?tempskin=_rss2" />
	<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.lahaine.org/mundo.php?tempskin=_atom" />
			<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lahaine.org/xmlsrv/rsd.php?blog=3" />
	
	<!-- headlines: -->
	<link type="text/css" rel="stylesheet" href="/rsc/build/b2evo_base.bmin.css?v=6.10.2-stable-2018-06-20" />
	<link type="text/css" rel="stylesheet" href="style.css?v=asevo+6.10.2+6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/jquery.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" src="/rsc/js/jquery/jquery.bubbletip.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" async src="/rsc/js/build/bubbletip.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<link type="text/css" rel="stylesheet" href="/rsc/css/jquery/jquery.bubbletip.css?v=6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/build/evo_frontoffice.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<!--[if IE 9 ]>
	<link type="text/css" rel="stylesheet" href="/rsc/css/ie9.css?v=6.10.2-stable-2018-06-20" />
	<![endif]-->
	<script type="text/javascript">
	/* <![CDATA[ */
		// Paths and vars are used by JS functions:
		var htsrv_url = 'https://www.lahaine.org/htsrv/';
		var restapi_url = 'https://www.lahaine.org/htsrv/rest.php?api_version=1&api_request=';
		var b2evo_icons_type = '';
		var blog_id = '3';
	/* ]]> */
	</script>
	<link type="text/css" rel="stylesheet" href="https://www.lahaine.org/rsc/css/font-awesome.min.css?v=6.10.2-stable-2018-06-20" />

	<link rel="icon" href="https://www.lahaine.org/favicon.ico" />		<script type='text/javascript'>
			function addLink()
			{
				var body_element = document.getElementsByTagName('body')[0];

				var selection;
				selection = window.getSelection();

				// added lines begin
				var htmlDiv = document.createElement("div");
				for (var i = 0; i < selection.rangeCount; ++i) {
					 htmlDiv.appendChild(selection.getRangeAt(i).cloneContents()); 
				} 
				var selectionHTML = htmlDiv.innerHTML;				
				// added lines end

				var pagelink = "<p><em>Texto completo en: https://www.lahaine.org/bM91</em></p>"; //Change this if you like

				var copytext = selectionHTML + pagelink;
				var newdiv = document.createElement('div');
//				newdiv.style.position='absolute';
				newdiv.style.left='-99999px';
				body_element.appendChild(newdiv);
				newdiv.innerHTML = copytext;
				selection.selectAllChildren(newdiv);

				window.setTimeout(function () {
					body_element.removeChild(newdiv);
				}, 0);

			}

			document.oncopy = addLink;
		</script>
		</head>

<body class="unknown_device page_cached coll_3 disp_single detail_single item_32458 anonymous usergroup_none">


<div id="skin_wrapper" class="skin_wrapper_anonymous">
<!-- Start of skin_wrapper -->

<script type="text/javascript">
// lh v4.0 buttons to increase/decrease text size
	var newsfont = 14;
	var textoHtml;
	function zoom(Factor)
	{
		newsfont=newsfont + Factor*3;

		if (document.getElementById) { 
		    document.getElementById("styled_content_block").style.fontSize = newsfont+"px"; 
		} else { 
		    if (document.layers) { 
		        document.layers["styled_content_block"].fontSize = newsfont+"px"; 
		    } else { 
		        if (document.all) { 
		            eval("document.all." + "styled_content_block" + ".style.fontSize = \"" + newsfont + "px \""); 
		        } 
		    } 
		}
	}

// lh v4.0 new funtion for sending post by email: opens a java window
	function launch_email()
	{
		mailwindow = window.open ("https://www.lahaine.org/blog.php?disp=envp&p=32458","lh_art_env","width=450,height=300,location=0,menubar=0,resizable=1,scrollbars=yes,status=1,toolbar=0"); // lh v4.2
		mailwindow.moveTo(420, 20);
	}
</script>


<!-- lh v4.0 banner -->
<div class="logo_bgcontainer">
	<div class="logocontainer"><a href="https://www.lahaine.org/"><img src="img/banner_lh.gif" width="990" height="113" alt="lahaine.org"/></a></div>
</div>

<div class="head_zone">
<div class="inner_wrapper" style="font-size:80%;">
<div class="PageTop">
	<div class="widget_core_colls_list_public"><ul><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/est_espanol.php" class="default" title="La Haine Estado Español">Est. Español</a></li><li style="color:#999;">|</li><li class="selected"><a href="https://www.lahaine.org/mundo.php" class="selected" title="La Haine Mundo">Mundo</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_est_esp.php" class="default" title="La Haine MM SS Estado Español">MM SS E.Esp.</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_mundo.php" class="default" title="La Haine MM SS Mundo">MM SS Mundo</a></li><li style="color:#999;">|</li><li><a href="https://madrid.lahaine.org/" class="default" title="La Haine Madrid">Madrid</a></li><li style="color:#999;">|</li><li><a href="https://eh.lahaine.org/" class="default" title="La Haine Euskal Herria">Euskal Herria</a></li><li style="color:#999;">|</li><li><a href="https://ppcc.lahaine.org/" class="default" title="La Haine Països Catalans">Països Catalans</a></li><li style="color:#999;">|</li><li><a href="https://galiza.lahaine.org/" class="default" title="La Haine Galiza">Galiza</a></li><li style="color:#999;">|</li></ul></div>	&nbsp;
</div>
</div>
</div>


<div class="nav_zone">
<div class="inner_wrapper">
<div class="top_menu">
	<ul>
	<li>|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/argentina/">Argentina</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/asia/">Asia</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/bolivia/">Bolivia</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/brasil/">Brasil</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/chile/">Chile</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/colombia/">Colombia</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/cuba/">Cuba</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/ee-uu/">EE.UU.</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/europa/">Europa</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/medio-oriente/">Medio Oriente</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/mundos/">Mundo</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/mexico/">México</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/venezuela/">Venezuela</a>&nbsp;|</li>	</ul>
	&nbsp;
</div>
</div>
</div>


<div class="main_zone">
<div class="inner_wrapper" style="margin: 10px auto 0 auto;">

<!-- ============================ START OF HEADER =================================== -->
	
<!-- ============================ START OF SIDEBAR =================================== -->
<div class="evo_sidebar">
	
<div id="midcontent">

	<div class="evo_side_item $wi_class$"><div class="social_links" style="width:100%; display:block; border-bottom:1px solid #ccc; padding-bottom:10px; margin-bottom:10px;"><div class="social_links"><a href="https://twitter.com/LaHaineInfo" target="_blank"><img src="img/fatwitter.gif" width="50" height="50" alt="s&iacute;guenos en twitter" title="s&iacute;guenos en twitter" /></a></div><div class="social_links"><a href="https://www.facebook.com/Lahainecontrainfo" target="_blank"><img src="img/fafacebook.gif" width="50" height="50" alt="s&iacute;guenos en facebook" title="s&iacute;guenos en facebook" /></a></div><div class="social_links"><a href="https://www.youtube.com/channel/UCOUYpNP2MWhWtqNN06wWc6A" target="_blank"><img src="img/fayoutube.gif" width="50" height="50" alt="s&iacute;guenos en nuestro canal de youtube" title="s&iacute;guenos en nuestro canal de youtube" /></a></div></div><div style="text-align:center;"><a href="https://www.lahaine.org/?disp=busq" title="B&uacute;squeda avanzada"><img src="img/fasearch.gif" width="55" height="50" alt="B&uacute;squeda avanzada" title="B&uacute;squeda avanzada" style="padding:0; margin:0;" /></a></div><div class="space_dash"></div>		<div style="text-align:center">
		<a href="https://www.lahaine.org/index.php?p=76530"><img src="https://www.lahaine.org/b2-img14/logo_lh_detenido_peq.jpg" width="120" height="121" alt="" class="" border="0" /></a>
		<div align="center"><b><a href="https://www.lahaine.org/index.php?p=76938">Apoya econ&oacute;micamente a La Haine</a></b>
		<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="398F7HLP34N9U"><input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal. La forma r&aacute;pida y segura de pagar en Internet."><img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1"></form></div>
		</div>
		</div><div class="evo_side_item $wi_class$"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;t=EZLN: veinticinco años" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;title=EZLN: veinticinco años" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;text=EZLN: veinticinco años" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;via=lahaineinfo&amp;text=EZLN: veinticinco años" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<p class="p80">Direcci&oacute;n corta: https://lahaine.org/bM91</p><div class="space_dash"></div><p class="p80">convertir a:<br /><a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=32458&amp;doc=epub" rel="nofollow"><img src="img/epub.gif" width="22" height="22" alt="Convertir a ePub" title="Convertir a ePub" />&nbsp; ePub</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=32458&amp;doc=pdf" rel="nofollow"><img src="img/pdf.gif" width="22" height="22" alt="Convertir a pdf" title="Convertir a pdf" />&nbsp; pdf</a></p><div class="space_dash"></div><!-- lh v4.0 buttons to increase/decrease text size -->
			<p class="p80"><a href="javascript:zoom(1);"><img src="img/aumentar.gif" title="Aumentar tama&ntilde;o texto"  width="30" height="30" alt="" /></a>
			<a href="javascript:zoom(-1);"><img src="img/disminuir.gif" title="Disminuir tama&ntilde;o texto" width="30" height="30" alt="" /></a>&nbsp; tama&ntilde;o texto</p>

			<div class="space_dash"></div>

<!-- lh v4.0 print/send -->
			<p class="p80"><a href="javascript:launch_email();" rel="nofollow" title="Enviar por e-mail"> <i class="fa fa-at" style="font-size:250%;"></i>&nbsp; enviar
			</a>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.lahaine.org/blog.php?disp=impr&amp;p=32458" rel="nofollow" title="Imprimir"> <i class="fa fa-print" style="font-size:250%;"></i>&nbsp; imprimir</a></p>

<!-- lh v4.0 google translate -->
			<hr style="color:#ccc;background-color:#ccc;height:1px;border:none;width:100%;margin:10px 0" />
			<p class="p80">traductor</p>
			<div id="google_translate_element" style="float:left; padding-left:15px"></div>

			<script type="text/javascript">
			function googleTranslateElementInit()
			{
				new google.translate.TranslateElement({pageLanguage: 'es', 
				includedLanguages: 'ar,ca,de,el,en,es,eu,fa,fr,it,gn,ja,ko,ku,nl,pl,pt,qu,ru,sv,tl,tr,vi,zh', 
				layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
			}
			</script>
			<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

			<style>
				div#google_translate_element div.goog-te-gadget-simple{background-color:#fff;}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span{color:#999}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span:hover{color:#ffffff}
			</style>
			<!-- end translator -->

<img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="17" alt="" /></div><div class="side_box"><h3>lo más visto</h3><div class="most_visited"><ol><li class="most_visited"><a href="https://www.lahaine.org/index.php?p=18173" >Osvaldo Bayer: &quot;vida y obra&quot;</a></li><li class="most_visited"><a href="https://www.lahaine.org/index.php?p=16426" >[Libro] Teoría de la dependencia: una anticrítica</a></li><li class="most_visited"><a href="https://www.lahaine.org/index.php?p=32516" >Trump y Siria, entre el intervencionismo y el &quot;EEUU primero&quot;</a></li><li class="most_visited"><a href="https://www.lahaine.org/index.php?p=32482" >A pesar de que Trump lo asegura, la batalla contra el ISIS está lejos de haber terminado</a></li><li class="most_visited"><a href="https://www.lahaine.org/index.php?p=97769" >Aclaración sobre el accidente sufrido por la hermana de Dani Pastor</a></li></ol></div></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_noexcerpt evo_noteaser"><h3>lo más nuevo</h3><div class="panel-body"><ul><li><a href="https://www.lahaine.org/mm_ss_mundo.php/cae-la-actividad-economica-en" class="default">Cae la actividad económica en la Argentina</a></li><li><a href="https://www.lahaine.org/mm_ss_mundo.php/bolivia-de-nuevo-lider-de" class="default">Bolivia, de nuevo líder de crecimiento económico en América Latina</a></li><li><a href="https://www.lahaine.org/mundo.php/pablo-beltran-lel-imperio-intenta" class="default">El imperio intenta recolonizar pero sus avanzadas lo que traen es una caricatura de su crisis</a></li><li><a href="https://www.lahaine.org/mundo.php/iexiste-un-plan-para-despoblar" class="default">¿Existe un plan para despoblar los campos de refugiados palestinos en Líbano?</a></li><li><a href="https://www.lahaine.org/mm_ss_mundo.php/palabras-para-osvaldo" class="default">Palabras para Osvaldo</a></li></ul></div></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_xml_feeds"><div class="rss_bull"><h3><span class="fa fa-rss-square" title="Feed XML" style="color:#F90"></span> rss</h3><div class="panel-body"><p></p><p></p><p><a href="https://www.lahaine.org/mundo.php?tempskin=_atom">Atom</a></p><p><a href="https://www.lahaine.org/mundo.php?tempskin=_rss2">RSS 2.0</a></p><div class="notes"><a href="https://www.lahaine.org/index.php?p=1777" target="_blank">&iquest;Qu&eacute; es RSS?</a></div></div></div><div class="rss_bull"><h3>boletín</h3>		<div style="text-align:center"><a href="https://www.autistici.org/mailman/listinfo/lahaine-news" target="_blank"><img src="img/banner_peq_boletin_lh.gif" width="130" height="110" alt="" class="" /></a></div>

</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /></div></div></div>

<!-- ============================ START OF main_area =================================== -->
<div class="evo_main_area">
	
	
<!-- ============================ START OF POSTS =================================== -->
	<div id="styled_content_block" style="background-color:#fff;margin-bottom:20px;	border-top: 3px solid #267abb;border-right: 1px solid #ccc;border-bottom: 1px solid #ccc;border-left: 1px solid #ccc;">
			<div id="item_32458" class="evo_post bPost_ptyp1 bPostpublished">

				<div class="space_transp"></div>
				<div class="evo_post_head">
				 25/12/2018 <b>::</b>  <a href="https://www.lahaine.org/mundo.php/mexico/" title="Navegar en la sección:">México</a> 				</div>

				<h1 class="evo_post_title" style="font-size:200%; margin-bottom:25px;">
				EZLN: veinticinco años				</h1>

				<div class="evo_post_autman">
				x <a href="https://www.lahaine.org/?s=Adolfo+Gilly&amp;sentence=a_sentence&amp;disp=search" class="autman">Adolfo Gilly</a>				</div>
				<div class="space_transp"></div>

				<div class="exc_artlh">Una mañana de hace 25 años, el primero de enero de 1994, vimos aparecer en la televisión un espectáculo insólito</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /><div class="content_full"><div class="space_dash" style="margin:20px auto;"></div><p>Un ejército indígena, como brotado de las sombras de esa noche del nuevo año, estaba tomando la ciudad de San Cristóbal. Eran muchos, se veían muy pobres y estaban abriendo una nueva época en la historia de este país y de sus pueblos. Su nombre era y sigue siendo Ejército Zapatista de Liberación Nacional: EZLN.</p>
<p>Dijeron después quiénes eran y qué querían y se proponían, y desde entonces no han cesado de decir, desde la primera <em>Declaración de la Selva Lacandona </em>hasta la campaña presidencial de Marichuy y el Concejo Indígena de Gobierno.</p>
<p>Usaron entonces un lenguaje que hoy, un cuarto de siglo después, es bueno recordar. El primero de febrero de 1994, en una carta al Consejo 500 Años de Resistencia Indígena del estado de Guerrero, explicaron su existencia en lo que era un manifiesto en realidad dirigido al país entero. Su singular lenguaje aparecía alejado del discurso político convencional:</p>
<p><em>En nuestro corazón había tanto dolor, tanta era nuestra muerte y pena, que no cabía ya, hermanos, en este mundo que nuestros abuelos nos dieron para seguir viviendo y luchando. Tan grande era el dolor y la pena que no cabía ya en el corazón de unos cuantos, y se fue desbordando, y se fueron llenando otros corazones de dolor y de pena, y se llenaron los corazones de las más viejos y sabios de nuestros pueblos, y se llenaron los corazones de hombres y mujeres jóvenes, valientes todos ellos, y se llenaron los corazones de los niños, hasta de los más pequeños.</em></p>
<p>El discurso se dirigía después al pasado:</p>
<p><em>Hablamos con nosotros, miramos hacia dentro nuestro y miramos nuestra historia, vimos a nuestros más grandes padres sufrir y luchar, vimos a nuestros abuelos luchar, vimos a nuestros padres con la furia en las manos, vimos que no todo nos había sido quitado, que teníamos lo más valioso, lo que nos hacía vivir, […] y volvió la dignidad a habitar en nuestro corazón, y fuimos nuevos todavía, y los muertos, nuestros muertos, vieron que éramos nuevos todavía y nos llamaron, otra vez, a la dignidad y a la lucha.</em></p>
<p>Esa voz continuó hablando entre la religión y el mito, la historia, el agravio y el orgullo, el ruego y la comunión:</p>
<p><em>Dejamos atrás nuestras tierras, nuestras casas están lejos, dejamos todo todos, nos quitamos la piel para vestirnos de guerra y muerte, para vivir morimos. Nada para nosotros, para todos todo, lo que es nuestro de por sí y de nuestros hijos. Todo dejamos todos nosotros.</em></p>
<p><em>Ahora nos quieren dejar solos, hermanos, quieren que nuestra muerte sea inútil, quieren que nuestra sangre sea olvidada entre las piedras y el estiércol, quieren que nuestra voz se apague, quieren que nuestro paso se vuelva otra vez lejano. […]</em></p>
<p><em>No nos abandonen, no nos dejen morir solos, no dejen nuestra lucha en el vacío de los grandes señores. Hermanos, que nuestro camino sea el mismo para todos: libertad, democracia, justicia.</em></p>
<p>* * *</p>
<p>El Ejército Zapatista de Liberación Nacional celebra en estos días sus 25 años de vida. Además de su historia tiene su organización social, su lenguaje y su política.</p>
<p>Nada puede hacerse en Chiapas, en el vasto mundo de los pueblos indígenas y en el movimiento indígena nacional, como no sea indigenismo estatal de viejo cuño, sin tomar en cuenta su presencia, sin dialogar con el Ejército Zapatista de Liberación Nacional, su política y su historia, sus propuestas, su resistencia y su existencia.</p>
<p><em>La Jornada</em></p></div>
				<div class="space_dash"></div><div class="small_lh"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;t=EZLN: veinticinco años" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;title=EZLN: veinticinco años" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;text=EZLN: veinticinco años" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fezln-veinticinco-anos&amp;via=lahaineinfo&amp;text=EZLN: veinticinco años" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="fb-like"><span><iframe src="https://www.facebook.com/plugins/like.php?href=https://lahaine.org/bM91&amp;width=95&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=35" width="95" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span></div><p class="p80">Direcci&oacute;n corta: https://lahaine.org/bM91</p></div>			</div><!-- end of div $Item->anchor_id() -->

			
	</div>

    <div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_withexcerpt evo_noteaser"><h3>noticias relacionadas</h3><div class="panel-body"><ul><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/proyecto-de-presupuesto-2019-entre" class="default">Proyecto de presupuesto 2019: entre continuidad y transformación</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Alejandro+Nadal&amp;sentence=a_sentence&amp;disp=search" class="autman">Alejandro Nadal</a> ::  20/12/2018</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">AMLO se equivoca al pensar que hacer más eficiente el ejercicio del gasto equivale a establecer las bases de una transformación nacional</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/bloques-regionales-en-discusion" class="default">Bloques regionales en discusión</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Julio+C.+Gambina&amp;sentence=a_sentence&amp;disp=search" class="autman">Julio C. Gambina</a> ::  18/12/2018</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">La discusión se instaló entre globalización y proteccionismo</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mm_ss_mundo.php/ireformismo-o-barbarie-iii" class="default">¿Reformismo o barbarie? (III)</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Carlos+Fazio&amp;sentence=a_sentence&amp;disp=search" class="autman">Carlos Fazio</a> ::  18/12/2018</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">El papel del Estado mexicano en el régimen de la cuarta transformación</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/mexico-amlo-el-equilibrista" class="default">México: AMLO el equilibrista</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Manuel+Aguilar+Mora&amp;sentence=a_sentence&amp;disp=search" class="autman">Manuel Aguilar Mora</a> ::  15/12/2018</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">El tsunami electoral exprea una muy peculiar rebelión cívica popular que impidió el fraude y que nadie previó antes de ese día.</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mm_ss_mundo.php/ini-perdon-ni-olvido-verdad" class="default">¡Ni perdón ni olvido, verdad y justicia!</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Gilberto+López+y+Rivas&amp;sentence=a_sentence&amp;disp=search" class="autman">Gilberto López y Rivas</a> ::  15/12/2018</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">En esos crímenes el Ejército ha participado en defensa de los intereses de los grupos dominantes</div></li></ul></div></div>
	</div><!-- end of div evo_main_area -->

<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div>

<div id="mobile_footer" class="mobile_footer">

	<ul>
		</ul>

</div>
<!-- =================================== START OF FOOTER =================================== -->
<div class="big_foot">

<div class="contact_zone">
<div class="inner_wrapper" style="font-size:82%;">

	<div style="float:left;">
		<h3 class="othercats_tit">Contactar con La Haine</h3>
		<p>Env&iacute;anos tus convocatorias y actividades!</p>
	</div>

	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=0">Estado Espa&ntilde;ol</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=7">Barcelona</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=9">Euskal Herria</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=3">Galiza</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=1">Madrid</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=8">Salamanca</a>
	</div>
<!-- lh v4.2 not used now	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=2">M&eacute;xico</a>
	</div> -->
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=4">Mundo</a>		
	</div>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div><!-- end div contact_zone -->

<div class="space_transp"></div>


<div class="foot_zone">
	<div class="inner_wrapper">

<!-- End of skin_wrapper -->
<!-- lh v4.0 last part of the footer, so it's visible in all kind of programs
</div>
lh end -->

	<table align="center" style="margin:5px 0; font-size:14px;">
	<tr><td>
	<p class="baseline">La Haine - Proyecto de desobediencia informativa, acción directa y revolución social</p>
		<p class="baseline2">::&nbsp;
			<a href="https://www.lahaine.org/?p=7317"> [ Acerca de La Haine ]</a>&nbsp;&nbsp;&nbsp;

			<a href="https://www.lahaine.org/?p=32282"> [ Nota legal ]</a>&nbsp;&nbsp;&nbsp;

			<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/deed.es" target="_blank" class="baseline2"><img alt="Creative Commons License" style="border-width:0;vertical-align:bottom" src="img/80x15.png" width="80" height="15" /></a>&nbsp;&nbsp;&nbsp;

			<a href="https://www.lahaine.org/?p=1623">[ Clave p&uacute;blica PGP ]</a>&nbsp;<a href="https://www.lahaine.org/admin.php" target="_blank">::</a>
		</p>
	</td>

	<td style="width:115px;">
	</td>

	<td>
		<a href="https://www.lahaine.org/"><img src="img/lhbanner_peq.jpg" width="242" height="33" alt="Principal" style="border-width:0;" /></a>
	</td></tr>
	</table>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

	</div><!-- lh end div inner_wrapper -->
</div><!-- lh end div foot_zone -->
</div><!-- lh end div big_foot -->
</div><!-- lh end div id="skin_wrapper" -->

<!-- // lh v5.0 go top arrow -->
<button onclick="topFunction()" id="myBtn" title="Ir arriba"><img src="img/flechaup.gif" width="40" height="40" alt="Ir arriba"/></button>

<script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}
// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>
<!-- lh end -->

</body>
</html>