<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<base href="/skins/asevo/" />
		<title>Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror</title>
	<meta name="description" content="lahaine.org :: Guía incompleta y limitada, que se queda corta ante la magnitud de los crímenes de los EEUU en su Guerra Terrorista contra el mundo que se rebela" />
	<meta name="keywords" content="anarquismo antifascismo indigenas socialismo comunismo marxismo capitalismo movimientos sociales lucha armada neoliberalismo audio video linux zapatista guerrilla colombia argentina cuba venezuela okupa imperialismo militares intifada anticapitalismo" />
	<meta property="og:title" content="Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lahaine.org/mundo.php/monumento-de-la-guerra-mundial" />
<meta property="og:description" content="Guía incompleta y limitada, que se queda corta ante la magnitud de los crímenes de los EEUU en su Guerra Terrorista contra el mundo que se rebela" />
<meta property="og:site_name" content="La Haine Mundo" />

<!-- lh v4.0 next 4 tags are new // lh v5.1 added viewport // lh v5.3 added icon -->
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="author" content="lahaine.org"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="lang" content="es"/>
		<link rel="icon" href="https://www.lahaine.org/favicon.png" sizes="32x32" />

	<meta name="twitter:site" content="@LaHaineInfo" />
<meta property="twitter:title" content="Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" />
<meta property="twitter:description" content="Guía incompleta y limitada, que se queda corta ante la magnitud de los crímenes de los EEUU en su Guerra Terrorista contra el mundo que se rebela" />
<meta property="twitter:card" content="summary" />
	<meta name="robots" content="INDEX,NOFOLLOW,NOODP" />
	<meta name="generator" content="b2evolution 6.10.2-stable" /> <!-- Please leave this for stats -->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lahaine.org/mundo.php?tempskin=_rss2" />
	<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.lahaine.org/mundo.php?tempskin=_atom" />
			<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lahaine.org/xmlsrv/rsd.php?blog=3" />
	
	<!-- headlines: -->
	<link type="text/css" rel="stylesheet" href="/rsc/build/b2evo_base.bmin.css?v=6.10.2-stable-2018-06-20" />
	<link type="text/css" rel="stylesheet" href="style.css?v=asevo+6.10.2+6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/jquery.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" src="/rsc/js/jquery/jquery.bubbletip.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" async src="/rsc/js/build/bubbletip.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<link type="text/css" rel="stylesheet" href="/rsc/css/jquery/jquery.bubbletip.css?v=6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/build/evo_frontoffice.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<!--[if IE 9 ]>
	<link type="text/css" rel="stylesheet" href="/rsc/css/ie9.css?v=6.10.2-stable-2018-06-20" />
	<![endif]-->
	<script type="text/javascript">
	/* <![CDATA[ */
		// Paths and vars are used by JS functions:
		var htsrv_url = 'https://www.lahaine.org/htsrv/';
		var restapi_url = 'https://www.lahaine.org/htsrv/rest.php?api_version=1&api_request=';
		var b2evo_icons_type = '';
		var blog_id = '3';
	/* ]]> */
	</script>
	<link type="text/css" rel="stylesheet" href="https://www.lahaine.org/rsc/css/font-awesome.min.css?v=6.10.2-stable-2018-06-20" />

			<script type='text/javascript'>
			function addLink()
			{
				var body_element = document.getElementsByTagName('body')[0];

				var selection;
				selection = window.getSelection();

				// added lines begin
				var htmlDiv = document.createElement("div");
				for (var i = 0; i < selection.rangeCount; ++i) {
					 htmlDiv.appendChild(selection.getRangeAt(i).cloneContents()); 
				} 
				var selectionHTML = htmlDiv.innerHTML;				
				// added lines end

				var pagelink = "<p><em>Texto completo en: <a href="https://www.lahaine.org/eV8l">https://www.lahaine.org/eV8l</a></em></p>"; //Change this if you like

				var copytext = selectionHTML + pagelink;
				var newdiv = document.createElement('div');
//				newdiv.style.position='absolute';
				newdiv.style.left='-99999px';
				body_element.appendChild(newdiv);
				newdiv.innerHTML = copytext;
				selection.selectAllChildren(newdiv);

				window.setTimeout(function () {
					body_element.removeChild(newdiv);
				}, 0);

			}

			document.oncopy = addLink;
		</script>
		</head>

<body class="unknown_device page_cached coll_3 disp_single detail_single item_87427 anonymous usergroup_none">


<div id="skin_wrapper" class="skin_wrapper_anonymous">
<!-- Start of skin_wrapper -->

<script type="text/javascript">
// lh v4.0 buttons to increase/decrease text size
	var newsfont = 14;
	var textoHtml;
	function zoom(Factor)
	{
		newsfont=newsfont + Factor*3;

		if (document.getElementById) { 
		    document.getElementById("styled_content_block").style.fontSize = newsfont+"px"; 
		} else { 
		    if (document.layers) { 
		        document.layers["styled_content_block"].fontSize = newsfont+"px"; 
		    } else { 
		        if (document.all) { 
		            eval("document.all." + "styled_content_block" + ".style.fontSize = \"" + newsfont + "px \""); 
		        } 
		    } 
		}
	}

// lh v4.0 new funtion for sending post by email: opens a java window
	function launch_email()
	{
		mailwindow = window.open ("https://www.lahaine.org/blog.php?disp=envp&p=87427","lh_art_env","width=450,height=300,location=0,menubar=0,resizable=1,scrollbars=yes,status=1,toolbar=0"); // lh v4.2
		mailwindow.moveTo(420, 20);
	}
</script>


<!-- lh v4.0 banner -->
<div class="logo_bgcontainer">
	<div class="logocontainer"><a href="https://www.lahaine.org/"><img src="img/banner_lh.gif" width="990" height="113" alt="lahaine.org"/></a></div>
</div>

<div class="head_zone">
<div class="inner_wrapper" style="font-size:80%;">
<div class="PageTop">
	<div class="widget_core_colls_list_public"><ul><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/est_espanol.php" class="default" title="La Haine Estado Español">Est. Español</a></li><li style="color:#999;">|</li><li class="selected"><a href="https://www.lahaine.org/mundo.php" class="selected" title="La Haine Mundo">Mundo</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_est_esp.php" class="default" title="La Haine MM SS Estado Español">MM SS E.Esp.</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_mundo.php" class="default" title="La Haine MM SS Mundo">MM SS Mundo</a></li><li style="color:#999;">|</li><li><a href="https://madrid.lahaine.org/" class="default" title="La Haine Madrid">Madrid</a></li><li style="color:#999;">|</li><li><a href="https://eh.lahaine.org/" class="default" title="La Haine Euskal Herria">Euskal Herria</a></li><li style="color:#999;">|</li><li><a href="https://ppcc.lahaine.org/" class="default" title="La Haine Països Catalans">Països Catalans</a></li><li style="color:#999;">|</li><li><a href="https://galiza.lahaine.org/" class="default" title="La Haine Galiza">Galiza</a></li><li style="color:#999;">|</li></ul></div>	&nbsp;
</div>
</div>
</div>


<div class="nav_zone">
<div class="inner_wrapper">
<div class="top_menu">
	<ul>
	<li>|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/argentina/">Argentina</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/asia/">Asia</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/bolivia/">Bolivia</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/brasil/">Brasil</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/chile/">Chile</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/colombia/">Colombia</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/cuba/">Cuba</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/ee-uu/">EE.UU.</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/europa/">Europa</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/medio-oriente/">Medio Oriente</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/mundos/">Mundo</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/mexico/">México</a>&nbsp;|</li><li class="evo_cat_leaf"><a href="https://www.lahaine.org/mundo.php/venezuela/">Venezuela</a>&nbsp;|</li>	</ul>
	&nbsp;
</div>
</div>
</div>


<div class="main_zone">
<div class="inner_wrapper" style="margin: 10px auto 0 auto;">

<!-- ============================ START OF HEADER =================================== -->
	
<!-- ============================ START OF SIDEBAR =================================== -->
<div class="evo_sidebar">
	
<div id="midcontent">

	<div class="evo_side_item $wi_class$"><div class="social_links" style="width:100%; display:block; border-bottom:1px solid #ccc; padding-bottom:10px; margin-bottom:10px;"><div class="social_links"><a href="https://twitter.com/LaHaineInfo" target="_blank"><img src="img/fatwitter.gif" width="50" height="50" alt="s&iacute;guenos en twitter" title="s&iacute;guenos en twitter" /></a></div><div class="social_links"><a href="https://www.facebook.com/Lahainecontrainfo" target="_blank"><img src="img/fafacebook.gif" width="50" height="50" alt="s&iacute;guenos en facebook" title="s&iacute;guenos en facebook" /></a></div><div class="social_links"><a href="https://www.youtube.com/channel/UCOUYpNP2MWhWtqNN06wWc6A" target="_blank"><img src="img/fayoutube.gif" width="50" height="50" alt="s&iacute;guenos en nuestro canal de youtube" title="s&iacute;guenos en nuestro canal de youtube" /></a></div></div>		<div style="text-align:center">

		<img src="img/banner-camis2019.jpg" width="100%" height="90" alt="" />

		<div><b><a href="https://www.lahaine.org/index.php?p=76938">Apoya econ&oacute;micamente a La Haine</a></b>
		<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="398F7HLP34N9U"><input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal. La forma r&aacute;pida y segura de pagar en Internet."><img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1"></form></div>
		</div>
		</div><div class="evo_side_item $wi_class$"><div style="text-align:center;margin:20px 0;"><a href="https://www.lahaine.org/?p=100468"><img src="https://www.lahaine.org/skins/tienda_lh.jpg" width="152" height="340" alt="" /></a></div><div style="text-align:center;margin:10px 0 20px 0;"><a href="https://www.lahaine.org/?p=100465"><img src="https://www.lahaine.org/skins/apoya_lh.jpg" width="152" height="340" alt="" /></a></div></div><div class="evo_side_item $wi_class$"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;t=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;title=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;text=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;via=lahaineinfo&amp;text=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<p class="p80">Direcci&oacute;n corta: https://lahaine.org/eV8l</p><div class="space_dash"></div><p class="p80">convertir a:<br /><a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=87427&amp;doc=epub" rel="nofollow"><img src="img/epub.gif" width="22" height="22" alt="Convertir a ePub" title="Convertir a ePub" />&nbsp; ePub</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=87427&amp;doc=pdf" rel="nofollow"><img src="img/pdf.gif" width="22" height="22" alt="Convertir a pdf" title="Convertir a pdf" />&nbsp; pdf</a></p><div class="space_dash"></div><!-- lh v4.0 buttons to increase/decrease text size -->
			<p class="p80"><a href="javascript:zoom(1);"><img src="img/aumentar.gif" title="Aumentar tama&ntilde;o texto"  width="30" height="30" alt="" /></a>
			<a href="javascript:zoom(-1);"><img src="img/disminuir.gif" title="Disminuir tama&ntilde;o texto" width="30" height="30" alt="" /></a>&nbsp; tama&ntilde;o texto</p>

			<div class="space_dash"></div>

<!-- lh v4.0 print/send -->
			<p class="p80"><a href="javascript:launch_email();" rel="nofollow" title="Enviar por e-mail"> <i class="fa fa-at" style="font-size:250%;"></i>&nbsp; enviar
			</a>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.lahaine.org/blog.php?disp=impr&amp;p=87427" rel="nofollow" title="Imprimir"> <i class="fa fa-print" style="font-size:250%;"></i>&nbsp; imprimir</a></p>

<!-- lh v4.0 google translate -->
			<hr style="color:#ccc;background-color:#ccc;height:1px;border:none;width:100%;margin:10px 0" />
			<p class="p80">traductor</p>
			<div id="google_translate_element" style="float:left; padding-left:15px"></div>

			<script type="text/javascript">
			function googleTranslateElementInit()
			{
				new google.translate.TranslateElement({pageLanguage: 'es', 
				includedLanguages: 'ar,ca,de,el,en,es,eu,fa,fr,it,gn,ja,ko,ku,nl,pl,pt,qu,ru,sv,tl,tr,vi,zh', 
				layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
			}
			</script>
			<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

			<style>
				div#google_translate_element div.goog-te-gadget-simple{background-color:#fff;}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span{color:#999}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span:hover{color:#ffffff}
			</style>
			<!-- end translator -->

<img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="17" alt="" /></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_noexcerpt evo_noteaser"><h3>lo más nuevo</h3><div class="panel-body"><ul><li><a href="https://www.lahaine.org/mm_ss_mundo.php/drogas-adulteradas-el-fetichismo-de" class="default">Drogas adulteradas: el fetichismo de la hipocresía</a></li><li><a href="https://www.lahaine.org/mm_ss_mundo.php/kurdos-mercenarios-de-eeuu-secuestran" class="default">Kurdos mercenarios de EEUU secuestran a 13 civiles de Raqa</a></li><li><a href="https://www.lahaine.org/mundo.php/yemen-ison-los-huzies-agentes-1" class="default">Yemen: ¿Son los huzíes agentes de Irán como dicen las empresas de comunicación? (II)</a></li><li><a href="https://www.lahaine.org/mundo.php/ucrania-otra-debacle-de-biden" class="default">Ucrania: otra debacle de Biden</a></li><li><a href="https://www.lahaine.org/mundo.php/peru-castillo-gira-a-la" class="default">Perú: Castillo gira a la derecha</a></li></ul></div></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_xml_feeds"><div class="rss_bull"><h3><span class="fa fa-rss-square" title="Feed XML" style="color:#F90"></span> rss</h3><div class="panel-body"><p></p><p></p><p><a href="https://www.lahaine.org/mundo.php?tempskin=_atom">Atom</a></p><p><a href="https://www.lahaine.org/mundo.php?tempskin=_rss2">RSS 2.0</a></p><div class="notes"><a href="https://www.lahaine.org/index.php?p=1777" target="_blank">&iquest;Qu&eacute; es RSS?</a></div></div></div><div class="rss_bull"><h3>boletín</h3>		<div style="text-align:center"><a href="https://www.autistici.org/mailman/listinfo/lahaine-news" target="_blank"><img src="img/banner_peq_boletin_lh.gif" width="130" height="110" alt="" class="" /></a></div>

</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /></div></div></div>

<!-- ============================ START OF main_area =================================== -->
<div class="evo_main_area">
	
	
<!-- ============================ START OF POSTS =================================== -->
	<div id="styled_content_block" style="background-color:#fff;margin-bottom:20px;	border-top: 3px solid #267abb;border-right: 1px solid #ccc;border-bottom: 1px solid #ccc;border-left: 1px solid #ccc;">
			<div id="item_87427" class="evo_post bPost_ptyp1 bPostpublished">

				<div class="space_transp"></div>
				<div class="evo_post_head">
				 04/02/2022 <b>::</b>  <a href="https://www.lahaine.org/mundo.php/ee-uu/" title="Navegar en la sección:">EE.UU.</a>, <a href="https://www.lahaine.org/mundo.php/medio-oriente/" title="Navegar en la sección:">Medio Oriente</a>, <a href="https://www.lahaine.org/mundo.php/mundos/" title="Navegar en la sección:">Mundo</a> 				</div>

				<h1 class="evo_post_title" style="font-size:200%; margin-bottom:25px;">
				Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror				</h1>

				<div class="evo_post_autman">
				x <a href="https://www.lahaine.org/?s=Renán+Vega+Cantor&amp;sentence=a_sentence&amp;disp=search" class="autman">Renán Vega Cantor</a>				</div>
				<div class="space_transp"></div>

				<div class="exc_artlh">Guía incompleta y limitada, que se queda corta ante la magnitud de los crímenes de los EEUU en su Guerra Terrorista contra el mundo que se rebela</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /><div class="content_full"><div class="space_dash" style="margin:20px auto;"></div><p><em>"Las incesantes transformaciones de los instrumentos de destrucción masiva encabezados por EEUU -y el provocativo impacto global de esta obsesión tecnológica- son en gran medida ignoradas [...]<br />La concepción bélica tradicional estadounidense ha tendido a concentrarse en las 'tres D' (derrotar, destruir, devastar)".</em><br />John W. Dower, <em>El violento siglo americano. Guerras e intervenciones desde el fin de la Segunda Guerra Mundial</em>, Editorial Crítica, Barcelona, 2018, pp. 17 y 21.</p>
<p>El Senado de los EEUU aprobó en diciembre de 2021, luego de numerosas dilaciones la construcción de un Monumento de la Guerra contra el Terrorismo, es decir, un lugar a donde se le va a rendir culto a sus matones.</p>
<p>Este proyecto venía siendo impulsado desde hace algunos años por una fundación creada por el Senado y de la que formaban parte veteranos de las guerras de agresión de EEUU, con la finalidad de promocionar la idea y recaudar fondos. Esa Fundación señalaba que su propósito era lograr la construcción del monumento "para honrar a nuestros guerreros caídos, miembros del servicio de los EEUU, sus familias y todos aquellos que han servido en la guerra más larga de nuestra nación". Informaba en 2019: "Desde el 11 de septiembre de 2001, casi 3 millones de estadounidenses se han desplegado en apoyo de GWOT [The Global War on Terrorism Memorial]. De esos miembros del servicio, cerca de 8.500 han muerto, con 52.000 heridos en acción y aproximadamente el 20 por ciento de los veteranos que regresan a casa lidiando con las heridas invisibles de la guerra, como el estrés postraumático y lesión cerebral traumática. La GWOT Memorial Foundation cree que nuestros miembros del servicio, sus familias y el pueblo estadounidense merecen un monumento apropiado donde nuestro país pueda aprender, reflexionar y honrar su resistencia y sacrificio".</p>
<p>Si se en verdad se tratara de aprender y reflexionar lo primero que se debería hacer es no construir un monumento para rendirle culto a las guerras criminales, y a sus militares, que tienen de todo, menos resistencia y sacrificio. En lugar de eso, si se hiciera un Monumento que quisiera registrar la esencia de la Guerra Terrorista de EEUU contra el mundo, debería contener una mirada panorámica a sus crímenes de guerra y lesa humanidad.</p>
<p>A raíz de dicha aprobación, podemos sugerir algunos de los elementos que deberían formar parte de ese monumento. En esa dirección acá van algunas ideas, muy pocas en verdad, si tenemos en cuenta que para registrar los crímenes 'Made in USA' se necesitarían miles de páginas. Dada la diversidad de esos crímenes es necesario diseñar un proyecto lo más amplio posible y por ello dividimos el Monumento, que en realidad debería ser un museo gigante, en varias Salas como planteamos a continuación.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_bandera_usa1.jpg" alt="" width="650" height="" /></p>
<p><strong>Sala de crímenes de guerra y de lesa humanidad</strong></p>
<p>En esta sala debe incluirse la diversidad de acciones criminales de EEUU desde el 2001, aunque no puede involucrarse plenamente su interminable prontuario asesino. El Museo comienza en la fecha señalada porque en ese momento inició la mal llamada Guerra contra el Terrorismo, librada por el peor Estado terrorista de todos los tiempos. Acá van algunas sugerencias de los temas de esta Sala:</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_guantanamo.jpg" alt="" width="650" height="" /></p>
<p>- Las imágenes de los presos en Guantánamo, sometidos a torturas y vejámenes que violan los más elementales códigos legales y morales del derecho humanitario y de la dignidad humana.</p>
<p>- Las imágenes de Abu Ghraib en Irak, una verdadera vergüenza para la humanidad, aunque enorgullezca a la mayor parte de estadounidenses. En esas imágenes, que fueron noticia en su momento, se observa a militares, hombres y mujeres, abusar en forma sádica de los prisioneros iraquíes. Entre esas imágenes pueden incorporarse obras artísticas de denuncia de esas torturas, como las que elaboró el pintor colombiano Fernando Botero.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_iraq.jpg" alt="" width="650" height="" /></p>
<p>- El rostro y los nombres de algunos de los millones de seres humanos que, en Irak, Afganistán, la antigua Yugoslavia, Libia, Siria, Colombia... han sido masacrados directa o indirectamente por tropas de los EEUU o a su servicio en los últimos veinte años.</p>
<p>- Un dron asesino con el lema "Matamos con precisión, no importan los daños colaterales", eufemismo con el que se nombra a los niños, mujeres y ancianos que mueren por órdenes directas del poder imperialista de los EEUU.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_ilustraciones.jpg" alt="" width="650" height="" /></p>
<p>- Un mapa de Israel, aliado estratégico de los EEUU, acompañado de imágenes, testimonios, reportajes sobre el sufrimiento del pueblo palestino. Aunque ese hecho no se originó en los últimos veinte años, el genocidio y etnocidio de los palestinos se acentuó en este período con el respaldo incondicional de Washington a su principal socio de la región. Desde luego, la criminalidad de Israel en sí misma requiere un museo propio.</p>
<p>- Una estatua del General de Irán Qasem Soleimani, asesinado por orden directa de Donald Trump en enero de 2020.</p>
<p>- Un mapa de cada uno de los 85 países en las que EEUU tiene presencia militar directa, como resultado de su pretendida lucha contra el terrorismo, y alguno de los elementos que lo han hecho apetecible para el voraz imperialismo estadounidense. Así, como ejemplo, para Irak el petróleo, para Colombia su biodiversidad y envidiable posición geoestratégica.</p>
<p>- Imágenes de hombres, niños y mujeres de Cuba, Venezuela, Irak y los países bloqueados por los EEUU, que ha generado una cadena de hambre, dolor y desolación. Acá puede aparecer una maqueta de una de las estaciones de gasolina de la Citgo, en los EEUU, propiedad del estado venezolano y robada por los gobiernos de la primera potencia mundial para darla en administración a su lacayo Juan Guaido, auto embestido como presidente del país sudamericano.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_citgo.jpg" alt="" width="650" height="" /></p>
<p>- No pueden faltar dos símbolos que revelan la esencia de la Guerra Terrorista de EEUU: Un dólar chorreando sangre y un barril de petróleo con este aviso: "Es nuestro por derecho propio en donde quiera que esté y si nos lo niegan mataremos sin compasión".</p>
<p>- Otro símbolo infaltable es una estrecha celda, húmeda y mal oliente, con instrumentos de tortura y un pozo de agua, para representar los centros de detención clandestina de los EEUU regados por medio mundo, donde la CIA tortura a hombres y mujeres. Estas cárceles han sido construidas con beneplácito de diversos Estados, entre ellos 14 de la "civilizada" Unión Europea.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_dolar_ensangrentado.jpg" alt="" width="650" height="" /></p>
<p><strong>Sala especial dedicada a niños y mujeres pobres</strong></p>
<p>En esta Primera Sala, por la magnitud de acciones criminales contra niños y mujeres se recomienda abrir un salón especial. Allí debería hacerse referencia a aspectos como los que se recomiendan a continuación:</p>
<p>- Las mujeres violadas por los marines. Acá se deben incluir a las propias estadounidenses que son violadas por soldados y oficiales de su propio país en las bases e instalaciones militares. Si en este caso se habla de miles de violaciones y agresiones sexuales, cuando se supone que no hay completa impunidad, no es difícil imaginar lo que implica el imperialismo sexual para las mujeres de los países a los que se invade y ocupa, como ya lo sabemos en Colombia.</p>
<p>- La fotografía de los nueve afganos, entre ellos ocho niños, que fueron masacrados por las tropas de los EEUU el último día de la ocupación militar de ese país, antes de que salieran huyendo como ratas.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_familia_arabe.jpg" alt="" width="650" height="" /></p>
<p>- Los niños que han muerto atravesando las fronteras en diversos lugares del mundo, como resultado de las guerras locales promovidas por los EEUU en distintos momentos de la historia reciente. Pueden destacarse dos imágenes del costo humano de las migraciones, forzadas por la guerra y el libre comercio: el niño sirio Alan Kurdi, de tres años, que murió ahogado en el mar en Grecia, como emblema de los millones de migrantes que huyen de las guerras que provoca EEUU y sus socios europeos en diversos lugares de África y Asia; y la de los salvadoreños Oscar Martínez y su hija Valeria, ahogados en el Rio Bravo, cuando intentaban ingresar a territorio de los EEUU. A ellos, del sueño americano no les quedó ni la tumba.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_izan.jpg" alt="" width="650" height="" /></p>
<p>- Como símbolos de esta sala especial deben incluirse los muñecos y juguetes que quedaron luego de muchos bombardeos de los EEUU contra campamentos en Afganistán, Irak, Somalia, Yemen... Pueden exhibirse algunos de los dibujos que hacen los niños que sobreviven a esos bombardeos y al acoso criminal de los ocupantes estadounidenses. También caben los dibujos y relatos de los niños que, solos o con sus padres, migran hacia EEUU y terminan en prisiones de alta seguridad donde son maltratados y sufren distinto tipo de vejámenes.</p>
<p><strong>Sala Especial dedicada a Colombia</strong></p>
<p>Colombia, por derecho propio, amerita una sala particular, si se tiene en cuenta que desde hace 75 años es una ficha incondicional del imperialismo estadounidense y uno de los laboratorios del Terrorismo de Estado y la contrainsurgencia avalada desde Washington y cuenta con récord de violencia y represión, que lo hace especial en Latinoamérica. Se destacan algunos aspectos:</p>
<p>- Un mapa de Colombia donde se resalte la presencia de tropas, mercenarios y asistentes militares de los EEUU.</p>
<p>- Una copia del documento oficial de los EEUU donde aparece registrado el narcotraficante Número 82, también conocido como El Matarife. Este siniestro personaje ha sido uno de los ejecutores del Plan Colombia, plan de guerra y muerte que se inscribe directamente en la denominada Guerra Mundial contra el Terrorismo.</p>
<p>- El acta judicial de condena de una corte de EEUU a la Chiquita Brands, por un monto de 25 millones de dólares, por patrocinar, financiar y armar a los paramilitares en Urabá, que dejaron miles de muertos. Hay que recordar que esa condena no tuvo ninguna incidencia penal, ni en EEUU y mucho menos en Colombia, donde es normal que las multinacionales patrocinen y armen a sicarios que matan a lideres sindicales y dirigentes populares.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinon_niña_guerrillero.jpg" alt="" width="650" height="" /></p>
<p>Construir una pequeña avenida con este nombre: Calle No. 82, Paracos Way como replica a la que existe en Miami en honor al Matarife.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_indicacion.jpg" alt="" width="650" height="" /></p>
<p>- Fotos, testimonios y documentos de las Madres de Soacha, cuya actuación dio a conocer a Colombia y el mundo los asesinatos de Estado, mal llamado Falsos Positivos, que durante el régimen criminal de los uribeños alcanzaron la cifra de, por lo menos, diez mil humildes colombianos. Esta parte del Museo debe ir acompañada de logos y reproducción en pequeña escala de la Escuela de las Américas, puesto que la mayor parte de los militares colombianos que comandaron esta masacre fueron entrenados, adiestrados y formados en los EEUU.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_colombia.jpg" alt="" width="650" height="" /></p>
<p>- Fotos y objetos personales de Verónica Natalia Velázquez Ramírez, Soren Ulises Avilés Ángeles, Fernando Franco Delgado y Juan González del Castillo, los cuatro estudiantes mexicanos masacrados en Sucumbíos (Ecuador) el primero de marzo de 2008, en una acción del Estado colombiano, asesorada y dirigida por militares de los extranjeros, como parte del Plan Colombia, elaborado por EEUU para asegurar el control estratégico de Sudamérica. Es bueno recordar que uno de los principales impulsores de ese Plan ha sido Joe Biden.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_sucumbios.jpg" alt="" width="650" height="" /></p>
<p>- Una copia del infame contrato, firmado por Juan Guaidó como supuesto Presidente de Venezuela, en el que acuerda con fuerzas mercenarias de los EEUU un ataque armado contra ese país. Este contrato se firmó en Washington el 16 de octubre de 2019. En tan miserable documento, con pocos antecedentes en la historia del servilismo cipayo ante EEUU, se acuerda que, a cambio de la captura o el asesinato del Presidente Maduro, los mercenarios de esa empresa quedarían como fuerzas de ocupación y su dueño ocuparía el cargo de jefe de todas las fuerzas armadas de Venezuela. El mercenario en cuestión es Jordan Goudreau, exmilitar estadounidense con amplia experiencia como criminal de guerra y quien encabezó la fallida invasión a territorio venezolano. Este hecho concierne directamente a Colombia, porque la Operación Gedeón se planificó, organizó y armo desde nuestro territorio y con participación de los gobiernos de Iván Duque y Donald Trump. Se llevó a cabo a comienzos de mayo de 2020 y fracaso estrepitosamente, pero quedó como un hecho histórico de sumisión, entrega y acción criminal de EEUU en su guerra hibrida contra el pueblo venezolano. Y por lo mismo debe ocupar un lugar en un Museo de la Guerra Terrorista.</p>
<p>- La foto del presidente de Haití, Jovenel Moïse, asesinado en 2021 por mercenarios del Ejército colombiano, una gran parte de los cuales fueron adiestrados en los EEUU. También deben aparecer videos y grabaciones de los sicarios colombianos, junto con diagramas en los que se muestran sus nexos institucionales, y hasta familiares, con miembros del régimen de los uribeños.</p>
<p>- Como símbolos distintivos de la Sala Colombia deben figurar, sin discusión alguna, motosierras y hornos crematorios -algunos de los instrumentos de tortura y muerte usados por los paramilitares- para sembrar terror entre la población colombiana. Esos paramilitares, defensores incondicionales del libre mercado, fueron creados en diversos momentos por sugerencia directa de los EEUU y con el asesoramiento de mercenarios de Israel e Inglaterra.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_uribe.jpg" alt="" width="650" height="" /></p>
<p><strong>Sala de Crímenes de lesa cultura</strong></p>
<p>La Segunda Sala está formada por un componente variopinto de crímenes de lesa cultura, algo propio de los EEUU, cuyo habitante y soldado promedio cree que la cultura se reduce a Disney, Mike Mouse, el Pato Donald, la hamburguesa, la coca cola y el inglés. Todo lo demás es barbarie y debe ser destruido en esa lógica racista y etnocida. Aquí algunos de los elementos de esta sala:</p>
<p>- Un Manual de psicología de la tortura, para recordar que la CIA les pagó 80 millones dólares a un grupo de psicólogos para que le diseñaran métodos eficaces de tortura. Y estos lo hicieron. Entre ellos se encontraban James E. Mitchel y Bruce Jessen, responsables de idear, probar, implementar y evaluar las técnicas de tortura que utilizó la CIA en sus bases secretas, tras la caída de las Torres Gemelas. Mitchel, quien personalmente les aplicó el submarino a algunos presos en Guantánamo, dijo que no se arrepentía del programa o de la forma en la que estuvo involucrado.</p>
<p>- Los museos saqueados en Irak en los que se destruyeron joyas, reliquias y monumentos de la cultura universal, muchos de ellos de 7000 años de antigüedad, y que terminaron en manos de coleccionistas privados de EEUU y Europa.</p>
<p>- El Manual FM 3-07.22, de Operaciones de Contrainsurgencia, diseñado por los Antropólogos operacionales (mercenarios) al servicio de la CIA y los EEUU. Recordemos que la antropóloga Montgomery McFate ha dicho que en la estrategia contrainsurgente la "antropología puede ser un arma más efectiva que la artillería".</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_militares.jpg" alt="" width="650" height="" /></p>
<p>- Películas, libros y series de televisión sobre el Far West (Lejano Oeste) en el que los valientes vaqueros masacraban a los indígenas y les cortaban sus caballeras para recibir tierras y dinero a cambio. Esto no es un anacronismo en esta Sala, sino un recuerdo de los antecedentes históricos que se ligan con el presente cuando EEUU ha querido convertir al mundo en su lejano oeste y ha replicado los "humanitarios" métodos de conquista y sometimiento del siglo XIX.</p>
<p>- Como símbolo representativo de esta sala aparece un libro con una calavera encima como representación de las universidades de los EEUU y de otros lugares del mundo que han sido propulsoras de las guerras de agresión del imperialismo. El libro que se muestra corresponde a un ejemplar del Manual de Campo de contrainsurgencia, en una edición de bolsillo editada por la Universidad de Chicago en 2007. Este texto fue coordinado por un criminal de guerra, el general David Petraeus. Ese manual da instrucciones para perseguir, matar, torturar seres humanos en "oscuros rincones del mundo", en los cuales se precisa la luz civilizatoria de Washington. Esta es una muestra de los académicos a sueldo del imperialismo estadounidense.</p>
<p><strong>Sala de Crímenes de Lesa Naturaleza</strong></p>
<p>En esta Sala sobresalen los elementos que muestran la magnitud de crímenes y daños ambientales que realiza EEUU cuando agrede, ataca, bloquea, invade, sabotea un país de forma directa o indirecta. Como el ecocidio es un aspecto por lo general olvidado, pese a la importancia decisiva que tiene sobre el presente y el futuro de los habitantes de un país, es necesario resaltarlo, y de paso recordar que los crímenes ambientales de EEUU se remontan a las ocupaciones de Filipinas y varios países de Centroamérica y el Caribe desde finales del siglo XIX y tiene como hecho más emblemático la Guerra de Vietnam. En esta Sala sobresalen estos crímenes:</p>
<p>- El uso de uranio empobrecido. El uranio empobrecido es un residuo del proceso de enriquecer uranio. Es un material radiactivo que es pirofórico, o sea, que arde al contacto con el aire a altas temperaturas y también se dispersa en forma de aerosol. Contamina tierras, agua y aire y puede ser respirado o ingerido por animales y seres humanos, siendo altamente peligroso dentro del organismo.</p>
<p>El ejército de EEUU tiene gran cantidad de armamentos revestidos de uranio empobrecido, lo cual los dota de una gran capacidad de penetración en tanques y carros de combate.</p>
<p>Su utilización comenzó en la Primera Guerra del Golfo en 1991-1992 y luego en La Guerra de los Balcanes a finales de la década de 1990. Su uso posterior, otra vez, en Irak y en otros lugares atacados por los EEUU está documentado. Aquí se exhiben fotos y testimonios de soldados estadounidenses que soportan el llamado Síndrome de la Guerra del Golfo y Síndrome de los Balcanes. Se calcula que 100 mil veteranos de guerra de los EEUU sufren ese síndrome, producto del carácter tóxico del uranio empobrecido, un material radiactivo, que tiene una vida media de 4500 millones de años.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_niños_enfermos.jpg" alt="" width="650" height="" /></p>
<p>Cuando el uranio empobrecido explosiona contamina los lugares y las formas de vida circundantes. Además, el viento lo dispersa a muchos kilómetros de distancia de donde se empleó. Su uso representa una violación de los Convenios de Ginebra, Protocolo Adicional Primero, que prohíbe el uso de armas que provoquen "males superfluos o sufrimientos innecesarios" y la utilización de armas con efectos indiscriminados o provoquen efectos que no se puedan limitar o controlar.</p>
<p>- Contaminación generada por la destrucción de pozos de petróleo. Durante treinta años, el territorio de Irak ha sufrido la guerra por parte de los EEUU, quien es responsable directo por acción y omisión de la quema de centenares de pozos de petróleo, como estrategia de guerra. Cuando se quema un pozo de petróleo se elevan densas columnas de humo en el horizonte e impiden ver el cielo, lo cual contamina aire, tierra y agua, destruye diversas formas de vida y afecta a los pobladores de los lugares afectados. Sus efectos se prolongarán durante décadas. No otra cosa puede esperarse de un crimen ambiental que se manifiesta en el hecho de vivir permanentemente bajo un cielo oscurecido por los humos tóxicos del petróleo.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_explosion.jpg" alt="" width="650" height="" /></p>
<p>- Destrucción del bosque en Afganistán: En los 40 años de guerra que ha soportado ese país se ha destruido la mitad de sus bosques y en algunas áreas la deforestación alcanza la cifra del 95%. Esto ha sido resultado directo por el empobrecimiento de la población y el colapso del Estado. Esta situación se agravó durante los veinte años de intervención de EEUU. La pérdida del manto forestal aumenta la vulnerabilidad a diversos desastres, tales como inundaciones, avalanchas y deslizamientos de tierras.</p>
<p>- Destrucción de la riqueza hídrica y biológica en Irak: Las 42 áreas de su territorio donde se albergan aves han sido alteradas o destruidas por los bombardeos, quema de petróleos y otras acciones bélicas de EEUU. De la misma forma, se ha alterado parte del rico humedal mesopotámico, que constituía el 15% de su territorio antes de la guerra de 1991. Esa guerra los redujo al 5%, lo que se agravó con la nueva agresión de los EEUU en 2003, hasta el punto de que EEUU es responsable de un ecocidio con nombre propio: el asesinato de los humedales mesopotámicos.</p>
<p>- Contaminación química y radioactiva en las zonas de guerra de los EEUU: EEUU usa explosivos y municiones de toda índole, que al estallar depositan contaminantes en el suelo, el aire y el agua, ya que liberan plomo y otros metales pesados, que son tóxicos para personas y animales. Se producen cenizas tóxicas que contienen sustancias que contaminan las tierras de cultivo y sus aguas. Por eso, cuando las personas ingieran vegetales cultivados allí sufren enfermedades (conocidas en los animales como saturnismo y en los animales como plumbismo).</p>
<p>La contaminación química afecta a los ríos de las regiones atacadas, alterando los ecosistemas acuáticos y los de las aves que de allí se alimentan. La contaminación se traslada a las cadenas tróficas y agrava la contaminación del suelo y genera enfermedades, como el tifus, que en Irak aumentaba a medida que se expandía el ejército invasor de EEUU en su territorio.</p>
<p>- Alteración del clima mundial y calentamiento global provocado por el aparato de guerra de EEUU: En el prontuario ambiental de los EEUU, el principal responsable del calentamiento global, sobresale el papel que desempeñan sus fuerzas armadas, cuya huella de carbono es mayor que la generada por 140 países del mundo. "En 2017 las fuerzas militares norteamericanas compraron unos 269.230 barriles de petróleo al día y emitieron más de 25.000 kilotoneladas de dióxido de carbono con la quema de esos combustibles. Las Fuerzas Aéreas de los EEUU adquirieron combustible por valor de 4.900 millones de dólares, la Armada, 2.800 millones, seguida por el Ejército, con 947 millones, y los Marines, con 36 millones". [Disponible en: <a href="https://theconversation.com/el-ejercito-de-estados-unidos-contamina-mas-que-140-paises-se-impone-reducir-esta-maquinaria-de-guerra-119562" target="_blank">https://theconversation.com/el-ejercito-de-estados-unidos-contamina-mas-que-140-paises-se-impone-reducir-esta-maquinaria-de-guerra-119562</a>]</p>
<p>El Pentágono por sí solo es el mayor consumidor institucional de hidrocarburos del planeta. las Fuerzas Armadas de EEUU han generado, desde el 2001, 1.2 millones de toneladas métricas de gases de efecto invernadero, una cantidad que equivale a un poco más del doble de las emisiones anuales de todos los automóviles estadounidenses. No puede ser de otra forma porque su aparato de guerra se basa en el uso de petróleo para mover aviones, tanques, carros de combate, barcos, portaviones, y ese combustible fósil es indispensable para mantener a diario a miles de hombres y mujeres de ese tétrico aparato de guerra y de muerte en los cinco continentes.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_clima.jpg" alt="" width="650" height="" /></p>
<p>- Entre los símbolos a incluir en esta Sala se encuentran restos de artefactos bélicos con uranio empobrecido, fotografías y videos de pozos de petróleo ardiendo en Irak, de seres humanos y animales bombardeados y contaminados. Asimismo, una reproducción en plástico de la "Madre de todas las bombas", en tamaño natural, junto con un video en el que se registra su explosión sobre terreno en Afganistán, en 2017, con el poderoso efecto humano y ambiental y la destrucción de todo lo que encuentra a su paso. Esa descomunal bomba deja un cráter de 300 metros de diámetro y su deflagración tiene un alcance de un kilómetro y medio. Esta bomba tiene nueve metros de longitud, diez toneladas de peso y contiene hasta once toneladas de explosivos. Por su potencia y poder destructivo, solo es superada por las bombas atómicas.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_bomba.jpg" alt="" width="650" height="" /></p>
<p><strong>Sala de Crímenes de Lesa Desinformación y mentira</strong></p>
<p>Para terminar con el proyecto del Museo es indispensable incorporar un elemento en el cual los EEUU han dado muestras de un cinismo sin límites, consistente en las argucias a las que recurren para justificar por anticipado o a posteriori sus crímenes. Por supuesto, en este terreno cuenta con la complicidad de la autodenominada "prensa libre", mejor conocida como falsimedia, y de numerosos telectuales (si así telectuales, y no intelectuales de esos ya no existen, que son aquellos tertualianos que frecuentan la televisión y, ahora, las redes antisociales). En esta sala deberían destacarse los siguientes aspectos:</p>
<p>- El video de Colin Powell en la ONU en el que con pruebas falsas sobre las supuestas armas de destrucción masiva justificaba la agresión contra el pueblo iraquí, una mentira que ha dejado millones de muertos.</p>
<p>- Algún acta secreta de los "martes de la muerte" que instituyó el liberal Barack Obama, día en el cual se escogía a quien o a quienes los EEUU iban a asesinar en esa semana. Como resultado de esa decisión criminal de aplicar la pena de muerte en cualquier lugar por parte de los EEUU fueron asesinadas miles de personas.</p>
<p>- Un diccionario del nuevo desorden mundial, que debe llevar términos imprescindibles que fueron impuestos por los EEUU en los últimos veinte años en su Guerra Terrorista, entre los que cabe mencionar los siguientes:</p>
<p>Daños colaterales= Asesinatos</p>
<p>Estados canallas= Enemigos de EEUU</p>
<p>Combatientes ilegales= Prisioneros de guerra.</p>
<p>Paisitos de Mierda= De dónde vienen los "sucios" migrantes que llegan a EEUU.</p>
<p>Guerra preventiva= Antes se llamaban guerras de agresión.</p>
<p>Técnicas de investigación mejoradas= En lugar de torturas</p>
<p>Black Sites ("Sitios negros")= eufemismo para las cárceles de la tortura de la CIA en varios países del mundo</p>
<p>Waterboarding (simulación de Ahogamiento) = antes se llamaba submarino</p>
<p>Interrogatorio mejorado: tortura.</p>
<p>- Como símbolos distintivos de esta sala aparecen ejemplares de los periódicos de EEUU, entre ellos The New York Times, con las noticias en las que respaldan los crímenes de los EEUU y vomitan odio y mentiras a granel. Pero el principal símbolo de esta sala es una estatua de Julian Assange, perseguido con saña por los EEUU, con la complicidad los delincuentes de la "Comunidad Internacional". Este es el principal símbolo de lo que es la libertad de prensa para los EEUU y cómo debe pagar el que se atreve a desafiarla.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_wikileaks.jpg" alt="" width="650" height="" /></p>
<p>----</p>
<p>Por supuesto, que esta es una guía incompleta y limitada, que se queda corta ante la magnitud de los crímenes de los EEUU en su Guerra Terrorista contra el mundo, que comenzó en septiembre de 2001 y que continúa, aunque Joe Biden haya anunciado oficialmente que terminó con la derrota en Afganistán en 2021. Es una Guía preliminar que deber ampliarse con documentos, libros, películas, videos y símbolos que pongan de presente el carácter genocida, ecocida, clasista y racista de los EEUU. De esa forma, se honraría la memoria de millones de seres humanos que han sufrido y caído por obra de la mano asesina de EEUU, un imperio que se arroga el derecho de matar a cualquiera en cualquier lugar del mundo, cuando lo considere conveniente para mantener su irracional modo de existencia.</p>
<p><img src="https://rebelion.org/wp-content/uploads/2022/02/opinion_estatua_libertad.jpg" alt="" width="650" height="" /></p>
<p><em>El Colectivo<br /></em></p></div>
				<div class="space_dash"></div><div class="small_lh"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;t=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;title=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;text=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lahaine.org%2Fmundo.php%2Fmonumento-de-la-guerra-mundial&amp;via=lahaineinfo&amp;text=Monumento de la Guerra Mundial contra el terrorismo, una guía ilustrada del horror" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="fb-like"><span><iframe src="https://www.facebook.com/plugins/like.php?href=https://lahaine.org/eV8l&amp;width=95&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=35" width="95" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span></div><p class="p80">Direcci&oacute;n corta: https://lahaine.org/eV8l</p></div>			</div><!-- end of div $Item->anchor_id() -->

			
	</div>

    <div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_withexcerpt evo_noteaser"><h3>noticias relacionadas</h3><div class="panel-body"><ul><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/ucrania-otra-debacle-de-biden" class="default">Ucrania: otra debacle de Biden</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Alastair+Crooke&amp;sentence=a_sentence&amp;disp=search" class="autman">Alastair Crooke</a> ::  05/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Siete semanas después de la “severa advertencia” de Biden a Putin y a pesar de la histeria mediática, el régimen estadounidense no tienen opciones a la vista</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/la-guerra-de-yemen-y" class="default">La guerra de Yemen y la complicidad de la comunidad internacional (I)</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Mark+Aguirre&amp;sentence=a_sentence&amp;disp=search" class="autman">Mark Aguirre</a> ::  04/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Mientras el Consejo de Seguridad de la ONU calificaba de “crimen atroz” el ataque a la riqueza petrolera emiratí, se limitaba a “condenar” en letra pequeña la masacre en Saada</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/blackwater-esta-en-donbass-con" class="default">Blackwater está en Donbass con el batallón Azov</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Manlio+Dinucci&amp;sentence=a_sentence&amp;disp=search" class="autman">Manlio Dinucci</a> ::  04/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">La CIA y el MI6 están reorganizando las redes traseras de la OTAN en el este ‎de Europa. Siguen apoyando grupos ‎neonazis para lanzarlos contra Rusia</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/ique-le-den-por-culo" class="default">¿Que le den por culo a la Unión Europea?</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Olga+Rodríguez&amp;sentence=a_sentence&amp;disp=search" class="autman">Olga Rodríguez</a> ::  03/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">En 2014 la embajadora de EEUU para asuntos europeos Victoria Nuland, hablando en privado sobre la necesidad de cambiar el Gobierno de Ucrania, dijo “Fuck the European Union"</div></li><li><div class="item_title"><a href="https://www.lahaine.org/mundo.php/victoria-nuland-un-personaje-sombrio" class="default">Victoria Nuland, un personaje sombrío en la crisis de Ucrania</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Atilio+Boron&amp;sentence=a_sentence&amp;disp=search" class="autman">Atilio Boron</a> ::  02/02/2022</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Nuland, y con ella los “halcones” de Washington, son la expresión más radicalizada y violenta del imperialismo en la actual fase de declive</div></li></ul></div></div>
	</div><!-- end of div evo_main_area -->

<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div>

<div id="mobile_footer" class="mobile_footer">

	<!-- <ul> // lh v5.3 <ul> not needed -->

		<!-- </ul> // lh v5.3 don't close <ul> -->

</div>
<!-- =================================== START OF FOOTER =================================== -->
<div class="big_foot">

<div class="contact_zone">
<div class="inner_wrapper" style="font-size:82%;">

	<div style="float:left;">
		<h3 class="othercats_tit">Contactar con La Haine</h3>
		<p>Env&iacute;anos tus convocatorias y actividades!</p>
	</div>

	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=0">Estado Espa&ntilde;ol</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=7">Barcelona</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=9">Euskal Herria</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=3">Galiza</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=1">Madrid</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=8">Salamanca</a>
	</div>
<!-- lh v4.2 not used now	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=2">M&eacute;xico</a>
	</div> -->
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=4">Mundo</a>		
	</div>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div><!-- end div contact_zone -->

<div class="space_transp"></div>


<div class="foot_zone">
	<div class="inner_wrapper">

<!-- End of skin_wrapper -->
<!-- lh v4.0 last part of the footer, so it's visible in all kind of programs
</div>
lh end -->

	<table align="center" style="margin:5px 0; font-size:14px;">
	<tr><td>
	<p class="baseline">La Haine - Proyecto de desobediencia informativa, acción directa y revolución social</p>
		<p class="baseline2">::&nbsp;
			<a href="https://www.lahaine.org/?p=7317"> [ Acerca de La Haine ]</a>&nbsp;&nbsp;&nbsp;

			<a href="https://www.lahaine.org/?p=32282"> [ Nota legal ]</a>&nbsp;&nbsp;&nbsp;

			<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/deed.es" target="_blank" class="baseline2"><img alt="Creative Commons License" style="border-width:0;vertical-align:bottom" src="img/80x15.png" width="80" height="15" /></a>&nbsp;<a href="https://www.lahaine.org/admin.php" target="_blank">::</a>
		</p>
	</td>

	<td style="width:115px;">
	</td>

	<td>
		<a href="https://www.lahaine.org/"><img src="img/lhbanner_peq.jpg" width="242" height="33" alt="Principal" style="border-width:0;" /></a>
	</td></tr>
	</table>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

	</div><!-- lh end div inner_wrapper -->
</div><!-- lh end div foot_zone -->
</div><!-- lh end div big_foot -->
</div><!-- lh end div id="skin_wrapper" -->

<!-- // lh v5.0 go top arrow -->
<button onclick="topFunction()" id="myBtn" title="Ir arriba"><img src="img/flechaup.gif" width="40" height="40" alt="Ir arriba"/></button>

<script type="text/javascript">
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}
// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>
<!-- lh end -->

</body>
</html>